Relative und Absolute Zellenbezüge in Excel

  Eine Tabelle enthält redundante Daten. In EDV versteht man darunter Daten die überflüssig oder unnötig sind bzw. mehrfach vorkommen.    

Weiter lesen

Video in PowerPoint Präsentation einfügen

Video in PowerPoint Präsentation einfügen

Das einfügen eines Videos in eine PowerPoint Präsentation ist sehr einfach. Alles was Sie tun müssen ist ein Video auf Ihren Computer abspeichern so dass Sie es auch wieder finden können. Wenn Sie aber ein Video auf einer DVD oder CD haben und dieses Video in die Präsentation einfügen möchten, rate ich Ihnen erst das […]

Weiter lesen

Word Absatzformatierung

Word Absatzformatierung

Alles, was Sie in Word eingeben enthält einen Absatz. Selbst wenn Sie gar nichts eingeben, in der Tat enthält jedes Word Dokument, auch wenn der völlig leer ist, wenigstens ein Absatz. Um sicher zu sein, dass ein Absatz vorhanden ist, gibt es die Absatzmarke  ¶. Wenn Sie die Absatzmarke nicht sehen, kann es sein dass Sie […]

Weiter lesen

Zählenwenn Excel Funktion

Zählenwenn Excel Funktion

Die Funktion ZÄHLENWENN arbeitet sehr ähnlich wie die Funktion SUMMEWENN, beantwortet jedoch andere Fragen. Zum Beispiel: Wie häufig ein Mitarbeiter Urlaub genommen hat? Dazu zählt die Funktion einfach jedes Vorkommen des Eintrags eines Mitarbeiters. Die Funktion lautet: =ZÄHLENWENN(Bereich;Suchkriterium) Um unsere Frage nach der Urlaubsanzahl zu beantworten, wird die Funktion mit folgenden Argumenten bestückt: =ZÄHLENWENN(C6:C19;F6) Der Bereich […]

Weiter lesen

Word Seitenzahlen in Kopf-und Fußzeile einfügen

Sie können eine Vielzahl von Dokument Eigenschaften in Kopf-und Fußzeilen einfügen. Das können Dateinamen und verschiedene andere Dokument-Eigenschaften (Autor, Titel, Datum etc.), Seitenzahlen und auch Wasserzeichen sein. Das einfügen von Texten und Grafiken, die tatsächlich in oberen oder unteren Rand gedruckt werden sollen, ist meistens schnell erledigt. Es gibt einige spezielle Fälle, wie das Einfügen […]

Weiter lesen

Publisher Arbeitsbereich

Publisher Arbeitsbereich

Jedes Mal, wenn Sie Publisher starten,müssen Sie erst eine neue Publikation Datei öffnen, indem Sie eine Vorlage auswählen. Sie können entweder eine neue Publikation aus einer Vorlage öffnen, oder Sie klicken auf schließen ((X)-Taste) und verwenden dann die Leere Datei oder Sie klicken auf Datei und dann auf "Öffnen", um eine Publikation die Sie zuvor […]

Weiter lesen

Verfassen und Senden von E-Mails

Verfassen und Senden von E-Mails

Outlook E-Mail Funktionen sind anspruchsvoll und sehr umfassend. Outlook bietet viel Flexibilität, wenn es um das Erstellen und Formatieren von E-Mails geht. Oft passiert es dass Sie schnell eine wichtige Nachricht senden möchten. Das und viel mehr können Sie mit Outlook auf eine ganz einfache Art machen.  

Weiter lesen

Outlook E-Mail-Konto erstellen

Outlook E-Mail-Konto erstellen

  Bevor Sie E-Mails über Outlook senden und empfangen können, müssen Sie sich bei mindestens einen E-Mail Account anmelden, die Outlook die erforderlichen Informationen geben um eine Verbindung zu Ihrem Online E-Mail Konto zu ermöglichen. Von dort aus können Sie dann E-Mails senden und empfangen. Outlook bietet hervorragende Werkzeuge für die Erstellung und Organisation Ihre […]

Weiter lesen