Haushaltsbuch erstellen

Haushaltsbuch erstellen

Durch führen von Haushaltsbuch haben Sie einen Überblick über Ihre Finanzen. Sie können dann alle Ausgaben und Einnahmen Monat für Monat festhalten. Haushaltsbuch soll Ihnen Auskunft geben, wo Ihr Geld am Ende eines Monats geblieben ist. Damit Sie alle erforderlichen Berechnungen durchführen können, erläutere ich Ihnen hier erstmals die Bestandteile einer Formel, Operatoren und mathematischen […]

Weiter lesen

Excel bedingte Formatierung

Excel bedingte Formatierung

Durch bedingte Formatierung können Sie auf einfache Weise interessante Zellen oder Zellbereiche markieren, ungewöhnliche Werte hervorheben und Daten durch Verwendung von Datenbalken, Farbskalen und Symbolsätzen besser sichtbar machen. Durch bedingte Formate wird die Darstellung eines Zellbereichs auf der Grundlage von Bedingungen (oder Kriterien) geändert. Wenn die Bedingung erfüllt ist, wird der Zellbereich auf der Grundlage […]

Weiter lesen

Access Arbeitsbereich

Access Arbeitsbereich

Erfahrene Access Entwickler sind über das Aussehen von Access 2007 sehr überrascht. Das Aussehen von Access 2007 ist anders als es in früheren Versionen war. Jedes Mal, wenn Sie Access starten, der Willkommens Bildschirm kann oder auch nicht anders aussehen, je nachdem, ob Sie beschlossen haben in regelmäßigen Abständen es über Office online zu aktualisieren. […]

Weiter lesen

Excel: Relative und Absolute Zellenbezüge

Excel: Relative und Absolute Zellenbezüge

Eine Tabelle enthält redundante Daten. In EDV versteht man darunter Daten die überflüssig oder unnötig sind bzw. mehrfach vorkommen. Das Kopieren von Formeln und Funktionen in Excel ist sehr praktisch, besonders wenn in Tabellen immer wieder gleiche Formel benötigt wird. Die Zeitersparnis ist enorm! Allerdings muss der Unterschied zwischen relativen und absoluten Bezügen beachtet werden. […]

Weiter lesen

Video in PowerPoint Präsentation einfügen

Video in PowerPoint Präsentation einfügen

Das einfügen eines Videos in eine PowerPoint Präsentation ist sehr einfach. Alles was Sie tun müssen ist ein Video auf Ihren Computer abspeichern so dass Sie es auch wieder finden können. Wenn Sie aber ein Video auf einer DVD oder CD haben und dieses Video in die Präsentation einfügen möchten, rate ich Ihnen erst das […]

Weiter lesen

Word Absatzformatierung

Word Absatzformatierung

Alles, was Sie in Word eingeben enthält einen Absatz. Selbst wenn Sie gar nichts eingeben, in der Tat enthält jedes Word Dokument, auch wenn der völlig leer ist, wenigstens ein Absatz. Um sicher zu sein, dass ein Absatz vorhanden ist, gibt es die Absatzmarke  ¶. Wenn Sie die Absatzmarke nicht sehen, kann es sein dass Sie […]

Weiter lesen

Excel: ZÄHLENWENN Funktion

Excel: ZÄHLENWENN Funktion

Die Funktion ZÄHLENWENN arbeitet sehr ähnlich wie die Funktion SUMMEWENN, beantwortet jedoch andere Fragen. Zum Beispiel: Wie häufig ein Mitarbeiter Urlaub genommen hat? Dazu zählt die Funktion einfach jedes Vorkommen des Eintrags eines Mitarbeiters. Die Funktion lautet: =ZÄHLENWENN(Bereich;Suchkriterium) Um unsere Frage nach der Urlaubsanzahl zu beantworten, wird die Funktion mit folgenden Argumenten bestückt: =ZÄHLENWENN(C6:C19;F6) Der Bereich […]

Weiter lesen

Word Seitenzahlen in Kopf-und Fußzeile einfügen

Word Seitenzahlen in Kopf-und Fußzeile einfügen

Sie können eine Vielzahl von Dokument Eigenschaften in Kopf-und Fußzeilen einfügen. Das können Dateinamen und verschiedene andere Dokument-Eigenschaften (Autor, Titel, Datum etc.), Seitenzahlen und auch Wasserzeichen sein. Das einfügen von Texten und Grafiken, die tatsächlich in oberen oder unteren Rand gedruckt werden sollen, ist meistens schnell erledigt. Es gibt einige spezielle Fälle, wie das Einfügen […]

Weiter lesen