Arbeitsstd., Überstd. /Fehlstd. und Gehalt berechnen

Gehalt

 

Sie haben es fast geschafft 🙂 . Wir werden nun das wichtigste berechnen und Ihre Arbeitszeitnachweistabelle ist erstellt.

 

Vergessen Sie nicht, alle Tabellenblätter zu markieren.

Tabellenblatt / Zelle Formel

Tabellenblatt "Januar"

Zelle J1

Formel: =SUMME(H10:H40)

Hier werden die Gearbeiteten Std. (Monat) errechnet.

Tabellenblatt "Januar"

Zelle J2

Formel: =SUMME(J10:J40)

Hier werden die Überstd. / Fehlstd. (Monat) errechnet.

Tabellenblatt "Januar"

Zelle J3

Formel: =D3+SUMME(J10:J40)

Hier werden die Überstd. / Fehlstd. (gesamt) errechnet.

 

Tabellenblatt "Januar"

Zelle J4

Formel: =J1*24*Vorgabe!$B$5

Nach der Formeleingabe müssen Sie die Zelle formatieren: rechter Mausklick auf die Zelle J4 - Zellen formatieren - Kategorie: Währung.

Hier errechnet Excel Ihr Gehalt aus den Gearbeiteten Std. (Monat) und  übernimmt die im Register "Vorgabe" festgelegten Stundenlohn.

 

Tabellenblatt "Januar"

Zelle J5

Formel: =J3*24*Vorgabe!$B$5  (Formel für Gehalt Überstd. (gesamt) also für die Überstunden des aktuellen Monats und des Vormonats (wenn vorhanden)).

Formel: =J2*24*Vorgabe!$B$5 (Formel für Gehalt von Überstd./Fehlstd. (Monat), also werden nur die Überstd. des aktuellen Monats berücksichtigt).

Nach der Formeleingabe müssen Sie die Zelle formatieren: rechter Mausklick auf die Zelle J2 oder J3 - Zellen formatieren - Kategorie: Währung.

Welche Formel Sie eingeben, ist Ihnen überlassen.

Tabellenblatt "Januar"

Zelle J6

Formel: =SUMME(J4:J5)

Zelle J4 = Gehalt (Monat)

Zelle J5 = Gehalt (Überstunden)

Nach der Formeleingabe müssen Sie die Zelle formatieren: rechter Mausklick auf die Zelle J6  - Zellen formatieren - Kategorie: Währung.

Hier wird das Gehalt (Monat & Überstd.) errechnet.

Arbeitstunden-Überstunden-Gehalt

Arbeitstunden-Überstunden-Gehalt

Beispiel:

Wie Sie hier sehen können, habe ich folgende Zeiten eingegeben:

  • Anfang: 08:00
  • Ende: 17:45
  • Minus Pause 00:45

Somit habe ich 9 Stunden gearbeitet, meine Tagessoll ist 8 Std, so habe ich 1 Std. mehr gearbeitet. Aus dem Vormonat habe ich 2 Std. als Überstunden Saldo eingeben.

Excel errechnet dann automatisch meine Überstd. /Fehlstd. sowie Arbeitstd. und Gehalt.

Wie Sie eine Einfache Arbeitszeitnachweistabelle mit Excel erstellen, sehen Sie hier.

Haben Sie es geschafft ?

Ich hoffe das Sie es geschafft haben und Ihre Arbeitszeitnachweis Tabelle selbst erstellt haben. Falls Sie Schwierigkeiten bei der Erstellung haben, melden Sie sich, ich helfen Ihnen gerne.